Dependencies for ghc-byteorder-4.11.0.0.10

library
  • base (>=4.11 && <4.18)