Dependencies for gi-gstaudio-1.0.19

library