The glider-nlp package

[maintain]
Warnings:

Natural Language Processing (NLP) library.

Check module in folder Glider.NLP.Statistics for universal functions and Glider.NLP.Language.language for functions designed for specific language.


Properties

Versions0.1, 0.1
Dependenciesbase (>=4 && <4.7), containers (>=0.5.0 && <0.6), text (>=1 && <1.1)
LicenseBSD3
AuthorKrzysztof Langner
Maintainerklangner@gmail.com
StabilityAlpha - not stable
CategoryNLP, Text, Library
Home pagehttps://github.com/klangner/glider-nlp
Bug trackerhttps://github.com/klangner/glider-nlp/issues
Source repositoryhead: git clone https://github.com/klangner/condor-nlp
UploadedMon Jan 20 15:48:09 UTC 2014 by klangner

Modules

Downloads

Maintainers' corner

For package maintainers and hackage trustees