The gpolyline package

[maintain]
Warnings:

Pure module for encoding/decoding Google Polyline

Properties

Versions0.1.0.0, 0.1.0.1, 0.1.0.1
Dependenciesbase (>=4.6 && <5), split (==0.2.*) [details]
LicenseBSD3
CopyrightFinn Espen Gundersen <finn@gundersen.net>
AuthorFinn Espen Gundersen <finn@gundersen.net>
MaintainerFinn Espen Gundersen <finn@gundersen.net>
CategoryGraphics
Home pagehttps://github.com/fegu/gpolyline
Source repositoryhead: git clone https://github.com/fegu/gpolyline.git
UploadedMon Jul 28 21:18:52 UTC 2014 by FinnEspenGundersen

Modules

[Index]

Downloads

Maintainers' corner

For package maintainers and hackage trustees