Dependencies for groundhog-mysql-0.10

library