The hack-handler-cgi package

[Tags: bsd3, deprecated, library]

Deprecated in favor of wai-extra


Properties

Versions0.0.0, 0.0.1, 0.0.2, 0.0.3, 0.2.0, 0.2.0.1, 0.2.0.2
Dependenciesbase (==4.*), bytestring (>=0.9.1.4 && <0.10), hack (==2009.10.30)
LicenseBSD3
AuthorMichael Snoyman <michael@snoyman.com>
MaintainerMichael Snoyman <michael@snoyman.com>
Stabilitystable
CategoryWeb
Home pagehttp://github.com/snoyberg/hack-handler-cgi/tree/master
Upload dateTue Dec 8 20:39:07 UTC 2009
Uploaded byMichaelSnoyman
Downloads434 total (37 in last 30 days)

Modules

[Index]

Downloads

Maintainers' corner

For package maintainers and hackage trustees