The hack-handler-epoll package

[Tags: lgpl, library]

Hack handler implemented using System.Linux.Epoll


Properties

Versions0.1, 0.1.1, 0.1.2, 0.1.3
Dependenciesbase (>=3 && <5), containers, data-default, epoll, failure, hack, HTTP, network, unix, utf8-string
LicenseLGPL
CopyrightCopyright (c) 2010 Toralf Wittner
AuthorToralf Wittner
Maintainertoralf.wittner@gmail.com
Stabilityexperimental
CategoryWeb
Home pagehttp://github.com/twittner/hack-handler-epoll/
Upload dateSat Feb 20 21:40:58 UTC 2010
Uploaded byToralfWittner
Downloads175 total (15 in last 30 days)

Modules

Downloads

Maintainers' corner

For package maintainers and hackage trustees