The hack-middleware-gzip package

[Tags: bsd3, deprecated, library]

Deprecated in favor of wai-extra


Properties

Versions0.0.0, 0.0.0.1
Dependenciesbase (>=3 && <5), hack (>=2009.5.19), split (>=0.1.1), zlib (>=0.5)
LicenseBSD3
AuthorMichael Snoyman <michael@snoyman.com>
MaintainerMichael Snoyman <michael@snoyman.com>
Stabilityunstable
CategoryWeb
Home pagehttp://github.com/snoyberg/hack-middleware-gzip/tree/master
Upload dateThu Jan 19 11:48:06 UTC 2012
Uploaded byMichaelSnoyman
Downloads194 total (16 in last 30 days)

Modules

[Index]

Downloads

Maintainers' corner

For package maintainers and hackage trustees