The haggressive package

[maintain]
Warnings:

Aggression analysis for Tweets on Twitter

Properties

Version0.1.0.0
Dependenciesbase (>=4.7 && <5), bytestring, Cabal, cassava, containers, directory, haggressive, HUnit, PSQueue, text, tokenize, tuple, vector [details]
LicenseGPL-2
AuthorVolker Strobel
Maintainervolker.strobel87@gmail.com
CategoryWeb
Home pagehttp://github.io/pold87/Haggressive
Executableshaggressive
UploadedSun Nov 30 20:58:59 UTC 2014 by Pold87

Modules

[Index]

Downloads

Maintainers' corner

For package maintainers and hackage trustees