The hsseccomp package

[maintain]

Bindings to libseccomp. See System.Linux.Seccomp for docs.

Properties

Versions0.1.0.1, 0.1.0.1, 0.1.0.2, 0.2.0.1
Dependenciesbase (>=4.8 && <5) [details]
LicenseLGPL
AuthorTom Hunger
Maintainertehunger@gmail.com
CategorySystem
UploadedThu Dec 10 14:59:54 UTC 2015 by teh

Modules

Downloads

Maintainers' corner

For package maintainers and hackage trustees