Build #9 for ige-mac-integration-0.1.0.1

[all reports]

Package ige-mac-integration-0.1.0.1
Install PlanningFailed
Docs NotTried
Tests NotTried
Time submitted 2016-12-28 06:35:24.85349 UTC
Compiler ghc-8.0.1.20161018
OS linux
Arch x86_64
Dependencies
Flags none

Build log

[view raw]

Resolving dependencies...
cabal: Could not resolve dependencies:
next goal: ige-mac-integration (user goal)
rejecting: ige-mac-integration-0.1.0.1 (conflict: requires pkg-config package
ige-mac-integration>=0.9.6, not found in the pkg-config database)
rejecting: ige-mac-integration-0.0.0.2, ige-mac-integration-0.0.0.1
(constraint from user target requires ==0.1.0.1)
Dependency tree exhaustively searched.