Dependencies for lax-0.0.0

library