The left-pad package

[maintain]
Warnings:

Properties

Version0
Dependenciesbase (==4.9.*) [details]
LicenseBSD3
AuthorAnon
Maintainerhvr@gnu.org
CategoryText
UploadedSat May 21 14:24:42 UTC 2016 by HerbertValerioRiedel

Modules

Downloads

Maintainers' corner

For package maintainers and hackage trustees