Dependencies for logict-0.6.0.2

library