Dependencies for markdown2svg-0.0.1.8

markdown2svg