Dependencies for metadata-0.1.4.0

library