Dependencies for metadata-0.1.5.0

library