Dependencies for naqsha-0.3.0.1

library