Dependencies for network-bsd-2.8.1.0

library
  • base (>=4.7 && <5)
  • deepseq (>=1.3.0.0 && <1.5)
  • network (>=3.0.0.0 && <3.0.2 || >=3.1.0.0 && <3.1.2)