Dependencies for numeric-ranges-0.1.0.0

library