Dependencies for persistent-0.3.1.1

library