The plailude package

[maintain]
Warnings:

The prelude used internally at plaimi. It does not make a whole lot of sense to use this unless you are hacking on a plaimi project. Arguably, it doesn't even make a little sense.

Properties

Versions0.1.0, 0.2.0, 0.2.1, 0.2.2, 0.3.0, 0.4.0, 0.4.1, 0.4.1.1, 0.5.0, 0.5.1, 0.6.0
Dependenciesbase (==4.6.*), bytestring (==0.10.*), time (==1.4.*) [details]
LicenseGPL-3
Copyright(c) plaimi 2014
Authorplaimi
Maintainerplailude@plaimi.net
CategoryData
Home pagehttps://secure.plaimi.net/works/plailude
Source repositoryhead: git clone git://github.com/plaimi/plailude.git
UploadedMon Jul 28 15:45:22 UTC 2014 by alexander

Modules

Downloads

Maintainers' corner

For package maintainers and hackage trustees