Dependencies for polysemy-blockfrost-0.1.2.0

library