Dependencies for record-dot-preprocessor-0.1.1

record-dot-preprocessor