Dependencies for satchmo-1.2

library