Dependencies for setlocale-1.0.0.9

library
  • base (>=4.6 && <4.15)