Dependencies for show-combinators-0.1.1.0

library
  • base (>=4.8 && <4.13)