Dependencies for snaplet-sqlite-simple-0.3.1

library