Dependencies for stable-heap-0.1.0.0

library