The tasty-integrate package

[maintain]
Warnings:

Properties

Versions0.0.1, 1.0.0
Dependenciesaeson (==0.6.2.1), base (>=4.5 && <=4.6.0.1), bytestring (==0.10.2.0), cmdargs (==0.10.2), containers, directory, either, haskell-src-exts, language-haskell-extract, lens, mtl, parsec (>=3.1.5), regex-posix, split, system-filepath (>=0.4.9), text, transformers, unix
LicenseBSD3
AuthorJohn P. Feltz
Maintainerjfeltz@gmail.com
CategoryTesting
Executablestasty-integrate, ide-format
Upload dateSun Feb 2 03:53:55 UTC 2014
Uploaded byjfeltz

Downloads

Maintainers' corner

For package maintainers and hackage trustees