Dependencies for template-0.2.0.10

library
  • base (>=3.0 && <5)
  • mtl (>=1.1 && <2.3)
  • text (>=0.7.2 && <1.3)