The time-exts package

[maintain]
Warnings:

Properties

Versions1.0.0, 1.0.1, 1.0.2, 1.1.0, 1.1.1, 1.1.2, 1.1.3, 2.0.0, 2.1.0, 3.0.0, 3.0.0, 3.0.1, 3.0.2, 3.0.3
Dependenciesattoparsec, base (>=4.8 && <4.10), bindings-DSL, deepseq, lens-simple, mtl, old-locale, random, text, time, tz [details]
LicenseBSD3
Copyright2013-2016 Enzo Haussecker
AuthorEnzo Haussecker
Maintainerenzo@sovereign.io
CategoryTime
UploadedMon Jan 2 09:43:03 UTC 2017 by EnzoHaussecker

Modules

Downloads

Maintainers' corner

For package maintainers and hackage trustees