The uber package

[maintain]
Warnings:

Bindings for Uber API

Properties

Versions0.1.0.0, 0.1.0.0, 0.1.1.0
Dependenciesaeson, base (>=4.7 && <5), text, webapi (==0.2.*) [details]
LicenseBSD3
AuthorTarun
MaintainerTarun <tj.joshi7@gmail.com>
CategoryWeb, Network
Home pagehttps://github.com/byteally/webapi-uber.git
Source repositoryhead: git clone https://github.com/byteally/webapi-uber.git
UploadedThu Apr 21 08:07:57 UTC 2016 by zzat

Modules

[Index]

Downloads

Maintainers' corner

For package maintainers and hackage trustees