The uri-enumerator package

[Tags: bsd3, deprecated, library]

Deprecated in favor of uri-conduit

This package is deprecated in favor of uri-conduit.


Properties

Versions0.0.0, 0.1.0, 0.1.0.1
Dependenciesbase (==4.*), bytestring (==0.9.*), containers (>=0.2 && <0.5), enumerator (>=0.4.14 && <0.5), failure (==0.1.*), network (>=2.2 && <2.4), text (>=0.5 && <1.0), transformers (==0.2.*)
LicenseBSD3
AuthorMichael Snoyman
Maintainermichaels@suite-sol.com
CategoryText
Home pagehttp://github.com/snoyberg/xml
Upload dateMon Jan 2 19:09:22 UTC 2012
Uploaded byMichaelSnoyman
Downloads186 total (16 in last 30 days)

Modules

[Index]

Downloads

Maintainers' corner

For package maintainers and hackage trustees