Dependencies for vcache-trie-0.1.1

library