Dependencies for vect-opengl-0.4.6.1

library
  • base (>=3 && <5)
  • vect (>=0.4.6 && <0.5)
  • if flag(opengl29)
    else

Manual Flags

NameDescriptionDefault
Automatic Flags
NameDescriptionDefault
opengl29

OpenGL v2.9

Enabled

Use -f <flag> to enable a flag, or -f -<flag> to disable that flag. More info