Dependencies for vector-fftw-0.1.3

library