Dependencies for vte-0.12.5.0

library
  • base (==4.*)
  • glib (>=0.12.5.0 && <0.13)
  • gtk (>=0.12.5.0 && <0.13)
  • pango (>=0.12.5.0 && <0.13)