Dependencies for vte-0.13.1.1

library
  • base (==4.*)
  • glib (>=0.13.0.0 && <0.14)
  • gtk (>=0.14.3 && <0.15)
  • pango (>=0.13.0.0 && <0.14)