The yabi package

[maintain]

Yet Another Brainfuck Interpreter

Properties

Versions0.1.0.0, 0.1.0.0, 0.1.1.0
Dependenciesbase (==4.*), word8 [details]
LicenseMIT
AuthorFrancesco Gazzetta
Maintainerfgaz@users.noreply.github.com
CategoryCompilers/Interpreters
Home pagehttps://github.com/fgaz/yabi
Executablesyabi
UploadedThu Oct 16 13:36:37 UTC 2014 by fgaz

Downloads

Maintainers' corner

For package maintainers and hackage trustees