Dependencies for yi-fuzzy-open-0.13.6

library