The yi-spolsky package

[maintain]
Warnings:

Spolsky colour theme for Yi. Check source for yi.hs usage.


Properties

Versions0.1, 0.1
Dependenciesbase (==4.6.*), yi (>=0.7)
LicenseBSD3
AuthorMario Pastorelli
Maintainerpastorelli.mario@gmail.com
CategoryEditor
Home pagehttps://github.com/melrief/yi-spolsky
Source repositoryhead: git clone git@github.com:melrief/yi-spolsky.git
UploadedThu May 8 22:51:46 UTC 2014 by MarioPastorelli

Modules

Downloads

Maintainers' corner

For package maintainers and hackage trustees