Dependencies for yi-spolsky-0.1

library