Dependencies for amazonka-apigateway-1.6.1

library