Dependencies for atom-conduit-0.3.1.2

library