The attoparsec-enumerator package

[Tags:deprecated, library, mit]
Deprecated.

Properties

Versions 0.1, 0.1.0.1, 0.1.0.2, 0.1.0.3, 0.2, 0.2.0.1, 0.2.0.2, 0.2.0.3, 0.2.0.4, 0.2.0.5, 0.3, 0.3.1, 0.3.2, 0.3.3, 0.3.4
Dependencies attoparsec (==0.8.*), base (>=3 && <5), bytestring (==0.9.*), enumerator (==0.1.*), extensible-exceptions [details]
License MIT
Copyright Copyright (c) John Millikin 2010
Author John Millikin <jmillikin@gmail.com>
Maintainer jmillikin@gmail.com
Stability experimental
Category Text, Parsing
Bug tracker mailto:jmillikin@gmail.com
Uploaded Sat Aug 21 20:34:04 UTC 2010 by JohnMillikin
Distributions Debian:0.3.4, Fedora:0.3.3, FreeBSD:0.3.4, LTSHaskell:0.3.4, NixOS:0.3.4
Downloads 30842 total (42 in the last 30 days)
Votes
0 []
Status Docs uploaded by user
Build status unknown [no reports yet]

Modules

[Index]

Downloads

Maintainer's Corner

For package maintainers and hackage trustees