Dependencies for benchpress-0.2.2

library