Dependencies for elerea-1.2.0

library