Dependencies for env-parser-0.0.2

library