Dependencies for fast-digits-0.3.0.0

library
fast-digits-internal